1. Willkommen beim WoH Board. Um Beiträge zu verfassen, musst du dich kostenlos registrieren.

[Offen] Wartezeit Fehlermeldung

Dieses Thema im Forum "Fragen und Verbesserungsvorschläge" wurde erstellt von Tropf, 27 Juni 2018.

  1. Tropf 「Black † White」

    Tropf
    Eben wollte ich einen Beitrag in meinem Profil mit Bild erstellen. - Zu lang, nur 140 Zeichen sind erlaubt. Ich löschte dann alles weg und ließ den Bildhoster stehen, also das Bild. - Wartezeit - Du musst noch warten! Das ist ein Bug, denn der Beitrag wurde ja abgelehnt, weil er zu lang war, trotzdem wertet ihn das System als erstellt und verpasste ne Wartezeit.
     
    Tags:
  2. Tropf 「Black † White」

    Tropf
    Da es mir eben wieder aufgefallen ist, habe ich geschaut, ob ich das schon einmal mitgeteilt hab.
    Darum schreib ich es in meinen Beitrag, eine Antwort steht hier ja noch nicht.

    Hab ein Video gerade gemacht:
    https://yadi.sk/i/mwzpxKYnH-Z2fw
     
  3. Pazu Otaku

    Pazu
  4. Mr.Mew Ruht in Frieden meine Katzen | Fansubber&Saber-Fan
    VIP

    Mr.Mew
    Ich würde es nun nicht als Bug ansehen, denn immerhin hast du den Server mit dieser Anfrage angesprochen und nun möchte er x Sekunden Ruhe haben.
    Es gibt ja auch einen Counter womit man eigentlich gar nicht über 140 Zeichen kommen würde, wenn man ihn beherzigt
    [​IMG]
    Die eleganteste Lösung wäre wohl einen anderen Hoster zu nehmen oder wie @Pazu es schon erwähnte einen kürzeren Dateinamen zu verwenden, denn dann bleibt auch noch Platz für paar Wörter :)
    Vielleicht möchte ja @C00Lzero sich hierzu noch äußern.
     
Die Seite wird geladen...